INVENTARIO
Aquí descubrirás cómo crear bodegas, registrar movimientos de entrada y salida, realizar ajustes, transferencias y consultar reportes detallados de tus productos 🧾📊.
Mantener tu inventario actualizado te permitirá tener un control exacto sobre tus existencias, costos y movimientos de mercadería 🚛💰.
- 🏠 Crear Nueva Bodega
- 🍽️ Crear receta de un producto
- 📥 Ingreso de mercadería
- 📤 Egreso de mercadería
- Editar una Producción Directa
- 🚚 Egreso con Guía de Remisión
- 🔁 Transferencia entre bodegas (con/sin guía)
- ⚙️ Ajuste por Toma de Inventario
- 📘 Visualizar kardex
- Parametrización de Ítems para Tomas de Inventario
- Tomas de Inventario
- Auditaría de las Tomas de Inventario
- Guía de la Nueva Versión del Kardex
- Generación de Reportes y Análisis de Inventario por Lotes
🏠 Crear Nueva Bodega
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

Ingreso a Items/Servicios
- Una vez en el menú principal, selecciona-> "Inicio"

- Selecciona la opción "Items"

- Se mostrará la siguiente ventana, selecciona el Rubro (Grupo) de productos que deseas visualizar, en caso de que no tengas esa información, cierra la ventana para visualizar todos los items o servicios.

- A continuación, se mostrará el módulo de items.

Crear Nueva Bodega
- En la pantalla selecciona la opción "Bodegas"
- En la opción Bodegas, haz clic en el botón "..."
- Se abrirá la siguiente pantalla donde debes colocar el nombre de la Bodega que deseas crear
- A continuación, selecciona la pestaña Edición, y luego "Crear o guardar"
- Finalmente, aparecerá la siguiente pantalla, donde debe seleccionar "SI"
🍽️ Crear receta de un producto
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

Ingreso a Ítems/Servicios
- Una vez en el menú principal, selecciona->"Inicio"

- Selecciona la opción "Ítems"

- Se mostrará la siguiente ventana, selecciona el Rubro (Grupo) de productos que desea visualizar, en caso de que no tengas esa información, cierra la ventana para visualizar todos los items o servicios.

- A continuación, se mostrará el módulo de Ítems:

Creación de nuevo producto/servicio
- Asegúrate de que los campos estén en blanco.

- Ingresa los datos del nuevo producto o servicio, lo importante es colocar nombre, rubro, subrubro, unidad de medida y el código.

- Una vez ingresados los datos, ve al menú "Edición" > Crear o guardar"

- El sistema mostrará una pantalla de confirmación con el mensaje "Desea agregar nuevo item", presione el botón "Sí"

- Se mostrará una ventana donde puedes ingresar el costo de venta del item/servicio y el precio de venta, es importante señalar si el ítem/servicio tiene IVA y si ese valor está incluido en el precio que colocaste.

- Para finalizar presiona el botón "Actualizar precios"

- Se mostrará una ventana con el mensaje "Desea actualizar precios" presione el botón "Sí"

Ingresar receta de un producto
- Una vez creado el producto, se mostrará en la parte inferior del módulo:

- Selecciona el producto con doble clic, hasta que los datos del mismo se muestren en el llos campos y el módulo indique que estamos trabajando con el producto:

- Una vez seleccionado el producto del cual vamos a ingresar a receta, haz clic en la pestaña de Componentes.

- En la parte izquierda de la pantalla, se mostrarán las opciones para seleccionar el ítem y colocar la cantidad del mismo, ten en cuenta la unidad de medida con la que fue creado el insumo.

- Una vez colocado el componente o ingrediente, haz clic en Edición > Crear o guardar

- Repite el proceso hasta que se haya colocado todos los componentes.

- Para editar un componente, selecciónalo con doble clic y edita en los campos correspondientes

- Una vez editado, clic en Edición > Crear o guardar

- Para eliminar un componente, selecciónalo con doble clic, luego ve a la pestaña de Edición > Eliminar

📥 Ingreso de mercadería
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

Ingreso a movimientos kardex
- Selecciona->"Transacciones" y luego selecciona la opción "Movimientos"
- Se mostrará la siguiente pantalla:
Ingreso de mercadería
- En el caso de tener varias bodegas, selecciona a qué bodega se va a realizar el ingreso, caso contrario seleccione bodega "Principal"
- En la opción "Documento" selecciona la opción "Ingreso de mercadería".
- Ingresa la información necesaria, como fecha, tipo y observación, posteriormente selecciona el/los ítems a ingresar en la barra de búsqueda:
- Ingresa la cantidad y de ser necesario el costo, posteriormente haz clic en el botón "Ingresar".
- En un solo procedimiento puedes realizar el ingreso de varios productos, vuelve a ingresar todos los items requeridos. El sistema mostrará el número de líneas y el número de items que se ingresarán en la parte inferior.
- Para guardar ve al menú "Edición" >"Nuevo movimiento"
- Se mostrará una ventana con el mensaje "Desea crear comprobante", presione el botón "Si"
- Finalmente se mostrará un mensaje de confirmación.
📤 Egreso de mercadería
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

Ingreso al Módulo de Movimientos
- En el menú principal, seleccionamos el modulo Transacciones seguidamente en el apartado de Movimientos
Egreso de mercadería
- En el caso de tener varias bodegas seleccione a que bodega se va a realizar el egreso y a que bodega va dirigido, caso contrario seleccione bodega "Principal"
- En la opción "Documento" seleccione la opción "Egreso de mercadería".
- En la barra de búsqueda escriba el nombre del ítem que va a egresar y selecciónelo.
- Ingrese la información necesaria, como fecha, tipo y observación
- posteriormente seleccione el/los ítems que van a egresar, ingrese la cantidad y de ser necesario el costo, posteriormente de clic en el botón "Ingresar".
- En un sólo procedimiento puede realizar el egreso de varios productos, vuelva a ingresar todos los items requeridos, el sistema mostrará el número de líneas y el número de ítems que van a egresar en la parte inferior.
- Para guardar diríjase al menú "Edición" y seleccione la opción "Nuevo movimiento"
- Se mostrará una ventana con el mensaje "Desea crear comprobante", presione el botón "Si"

- Finalmente, se mostrará un mensaje de confirmación.

Editar una Producción Directa
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Ingresar en el módulo Transacciones, posteriormente en el apartado de Producción
- Una vez ingresado en Producción, se deberá dar clic en las pestañas DIRECTO seguidamente en BÚSQUEDA
- Una vez cargada las Producciones se deberá dar clic sobre la producción a editar
- Después de seleccionar la producción en la barra de herramientas seleccionar Herramientas Producción Directa seguidamente dar clic en Editar Producción Directa
- Una vez ingresado, usted podra editar, ingresando o eliminando productos hasta cambiar el T. Costo de los Productos dando doble clic sobre ellos
NOTA: Tomar en cuenta que los valores en costos ingresados tanto en Producto terminado como en Insumo deben ser los mismos antes de guardar
- Una vez editados los campos deseados para terminar y guardar los datos se deberá dar clic en la herramienta de Edición ubicado en la esquina superior izquierda, posteriormente en Grabar
NOTA IMPORTANTE: Tomar en cuenta que la edición, eliminación realizada y guardada, no recalculara los costos establecidos en el kardex
🚚 Egreso con Guía de Remisión
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

Ingreso a movimientos kardex
- Selecciona-> "Transacciones" y luego selecciona la opción "Movimientos"
- Se mostrará la siguiente pantalla:
Egreso de Mercadería con Guía de Remisión
- En el caso de tener varias bodegas selecciona a qué bodega realizará el egreso, caso contrario seleccione bodega "Principal"
- En la opción "Documento" seleccione la opción "Egreso de mercadería".
- En la barra de búsqueda, escribe el nombre del ítem que se realizará el egreso y selecciónelo.
- Ingresa la información necesaria, como fecha, tipo y observación, posteriormente selecciona el/los ítems que van a egresar, ingresa la cantidad y de ser necesario el costo, posteriormente haz clic en el botón "Ingresar".
- En un solo procedimiento puedes realizar el egreso de varios productos, vuelve a ingresar todos los ítems requeridos. El sistema mostrará el número de líneas y el número de ítems que se realizará el egreso en la parte inferior.
- Para guardar ve al menú "Edición" >"Nuevo movimiento con Guía de Remisión"
- Se mostrará una ventana con el mensaje "Desea crear comprobante", presiona el botón "Si"
- Se mostrará un mensaje de confirmación, clic en Aceptar
- Aparecerá la siguiente pantalla, selecciona el botón con la flecha para cargar el secuencial de la guía de remisión y completa todos los campos requeridos
NOTA: VERIFIQUE QUE EL NÚMERO DE LICENCIA SEA EL MISMO QUE EL REGISTRADO EN EL CAMPO RUC/CÉDULA.
- Luego, selecciona Edición >Guardar y Firmar archivo
- Se abrirá el módulo de producción para autorizar la guía, clic en "Empezar"
- Finalmente podemos visualizar el egreso junto con la guía de remisión.
🔁 Transferencia entre bodegas (con/sin guía)
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

Ingreso a movimientos kardex
- Selecciona-> "Transacciones" y luego seleccione la opción "Movimientos"
- Se mostrará la siguiente pantalla:
Transferencia entre bodegas
- Selecciona desde qué bodega saldrán los productos y a qué bodega ingresarán.
- Automáticamente se bloqueará el "Documento" y se colocará como un "Egreso de mercadería"
- Selecciona los ítems que se transferirán, ingresa la cantidad y costo, luego presiona el botón "Ingresar".
- En un solo procedimiento puedes transferir varios productos, al final de la pantalla se mostrará el número de líneas y el total de productos que se van a transferir.
- Para guardar ve al menú "Edición" > "Nuevo movimiento"
- Se mostrará una ventana con el mensaje "Desea crear comprobante", presione el botón "Si"
- Finalmente se mostrará un mensaje de confirmación, clic en Aceptar.
Transferencia entre bodegas con Guía de Remisión
- Selecciona desde qué bodega saldrán los productos y a qué bodega ingresarán.
- Selecciona los ítems que se van a transferir, ingresa la cantidad y costo, luego presione el botón "Ingresar".
- En un solo procedimiento puedes transferir varios productos, al final de la pantalla se mostrará el número de líneas y el total de productos que se van a transferir.
- Para guardar ve al menú "Edición" >"Nuevo movimiento con guía de Remisión"
- Se mostrará una ventana con el mensaje "Desea crear comprobante", presione el botón "Si"
NOTA: VERIFIQUE QUE EL NÚMERO DE LICENCIA SEA EL MISMO QUE EL REGISTRADO EN EL CAMPO RUC/CÉDULA.
- Luego, selecciona Edición >Guardar y Firmar archivo
- Se abrirá la siguiente pantalla, puedes revisar el borrador de la guí a de remisión, y clic en Empezar para autorizarla.
-Una vez hayas revisado el borrador y todo esté correcto, puedes autorizar la guía.
⚙️ Ajuste por Toma de Inventario
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

Ingreso a Kardex
- Selecciona-> "Inicio"

- Posterior, selecciona "Kardex"

Ajuste de Inventario
- Diríjase a la pestaña "Ajuste de inventario"

- Siga los pasos detallados en la pantalla, diríjase a la pestaña “Reporte detallado”, clic en buscar y posteriormente clic en Excel.

- Se abrirá un archivo en el cual usted debe ingresar las cantidades de cada producto en la columna correspondiente a la bodega, tomando en cuenta que "SN" es la bodega principal, es importante no modificar la estructura del archivo, posteriormente presione F12 y guarde el archivo en una carpeta de su elección.

- De regreso a la pestaña “Ajuste de inventario”, continúe con el paso 2, de clic en el botón "Importar archivo" y seleccione el archivo guardado previamente.

- Cuando el archivo esté listo se mostrará un visto de color verde en el lado derecho del botón.

- Posteriormente dé clic en “Herramientas” y seleccione "Ajuste diario"

- El sistema mostrará una nueva ventana donde se reflejará la lista de ítems y las cantidades detalladas en el archivo de excel en la columna de STOCK REAL.

- Para realizar el ajuste, de clic en "Edición" y elija "Realizar ajuste diario".

- Confirma dando clic en "Si" en la ventana siguiente.

- Una vez realizado el ajuste, se mostrará el siguiente mensaje:

- Todos los ajustes realizados, se mostrarán en la pestaña "Reportes" y se pueden exportar a Excel o PDF. Ten en cuenta que una vez realizado el ajuste, no se podrán deshacer los cambios. En caso de un error en la información deberá realizar un nuevo ajuste.

📘 Visualizar kardex
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

Ingreso a Kardex
- Selecciona-> "Inicio"

- Posteriormente, selecciona la opción "Kardex"

Visualizar kardex por producto
- Seleccion la bodega deseada.
- En la pantalla principal de kardex, podrás visualizar todos los productos que fueron configurados para llevar control del stock, en la columna "StockFin" se mostrará la cantidad actual del producto.

- Para visualizar el historial de cada producto, haz doble clic sobre el producto deseado y se mostrará la siguiente ventana con el detalle de ingresos y egresos.

Parametrización de Ítems para Tomas de Inventario
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Posteriormente ingresamos al módulo de Inicio → Tomas de Inventario
- Ingresamos en la pestaña Parametrización, podrá configurar el tipo de conteo que se realizará para cada ítem.
- Se deberá definir por cada ítem si la toma de inventario se realizará de forma DIARIA O DIARIA Y SEMANAL, según corresponda.
- Finalmente, se deberá dar clic en GUARDAR PARAMETRIZACIÓN
- En caso de necesitar verificar quién realizó los cambios y qué modificaciones se efectuaron, haga clic en VER BITÁCORA DE CAMBIOS.
Tomas de Inventario
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Posteriormente ingresamos al módulo de Inicio → Tomas de Inventario
- Ingresamos en la pestaña Toma de Inventario, donde podrá realizar tomas de inventario diarias o semanales, seleccionando el botón correspondiente y dependiendo de la parametrización que tenga el ítem.
- Una vez seleccionada la toma de inventario que desea realizar, ingrese la fecha correspondiente para consultar la información y damos clic en Aceptar.
- Seleccionar el ALCANCE que debe tener esta toma de muestra.
1) PARCIAL: Si el conteo se lo va hacer en algunos ítems
2) TOTAL: Si el conteo se lo va hacer TODOS los ítems
NOTA: En caso que se elija TOTAL y de no ingresar un valor en conteo, se enviara el ítem con stock 0
- Una vez realizado el conteo de cada ítem, registre la cantidad en la columna Conteo Físico, haciendo doble clic sobre la celda en blanco correspondiente al ítem.
- Una vez ingresada la información correspondiente al conteo físico de cada ítem, se deberá ingresar el correo de la persona encargada a quien notificar y finalmente dar clic en ENVIAR AL AUDITOR para remitir el conteo a revisión.
NOTA: MIENTRAS EL CONTEO NO SEA REVISADO Y APROBADO POR UN AUDITOR, EL SALDO OPERATIVO NO SE ACTUALIZARÁ.
- En la pestaña Mis Tomas, podrá visualizar todas las tomas de inventario realizadas, junto con su metodología, estado y, de ser el caso, las observaciones del auditor.
Auditaría de las Tomas de Inventario
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Posteriormente ingresamos al módulo de Inicio → Tomas de Inventario
- Ingresamos a la pestaña de Auditoría
- Seleccionamos la bodega de donde se hizo la Toma de Inventario y finalmente damos clic en Buscar Tomas
- Una vez cargada las Tomas de Inventario, se deberá seleccionar la toma de inventario a auditar, dando doble clic sobre la toma
- En la ventana que se abrirá, encontrará la toma de inventario, la cual deberá ser revisada, para verificar que haya sido realizada correctamente
- Para una mejor comprensión de la Toma de Inventario, podrá descargar el ACTA en formato PDF o Excel, haciendo clic en el botón correspondiente.
- En caso de que la Toma de Inventario haya sido generada por error, podrá darse de baja haciendo clic en el botón DAR DE BAJA.
- En caso de que exista un error en la toma de inventario de un ítem, podrá registrar la observación en la columna correspondiente, indicando el detalle encontrado. Una vez ingresadas todas las observaciones, haga clic en RECHAZAR para devolver la toma al personal correspondiente y permitir que pueda editarla nuevamente.
- En caso de que todo este correcto, se deberá dar clic en INICIAR AJUSTE, ubicada en la parte inferior de la ventana, esto para que en el Kardex se actualice con el nuevo conteo.
Guía de la Nueva Versión del Kardex
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Ingresamos al módulo de Inicio → Kardex
- En la barra de Herramientas damos clic en la opción de Versión → Nuevo Kardex
- En la siguiente ventana, podrá configurar los parámetros para realizar el Análisis de Kardex, como el rango de fechas, la bodega que desea consultar y, si requiere analizar un ítem específico, ingresarlo en el campo Ítem Contiene.
- Finalmente, haga clic en el botón Generar. Como primera vista, se mostrará el Resumen y el Careo Contable.
- Para realizar o consultar otro tipo de análisis, deberá expandir la opción de Sección y seleccionar el tipo de búsqueda que desea realizar.
NOTA: EL SISTEMA PERMITE CONSULTAR LA TRAZABILIDAD DEL MOVIMIENTO CONTABLE O DIARIO HACIENDO DOBLE CLIC SOBRE EL REGISTRO, EN LOS CASOS EN QUE ESTA OPCIÓN SE ENCUENTRE DISPONIBLE.
- El sistema permite generar el informe en formato PDF o Excel para facilitar la revisión y comprensión de la información, haciendo clic en el botón correspondiente.
Generación de Reportes y Análisis de Inventario por Lotes
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Ingresamos al módulo Inicio → Kardex
- Damos clic en el botón Lotes que esta ubicado en la barra de herramientas y posteriormente en la opción Reportes
- En la siguiente ventana, podrá configurar los parámetros para realizar el reporte del lote, iniciando por la fecha de Corte, la bodega y, si requiere analizar un ítem específico, ingresarlo en el campo Ítem Contiene.
- Finalmente, haga clic en el botón Generar. Como primera vista, se mostrará el Resumen Ejecutivo De Lotes.
- En la opción Sección, podrá seleccionar el tipo de reporte que desea generar, de acuerdo con la información que necesite consultar.
NOTA: EL SISTEMA PERMITE CONSULTAR EL MOVIMIENTO Y LA TRAZABILIDAD DE UN LOTE HACIENDO DOBLE CLIC SOBRE EL REGISTRO CORRESPONDIENTE.
- Finalmente, sistema permite generar el reporte en Excel para facilitar la revisión y comprensión de la información, haciendo clic en el botón correspondiente.
- En caso de requerir una vista gráfica de los reportes, haga clic en el botón GRÁFICOS.
- En la siguiente ventana, encontrará diferentes diagramas para visualizar gráficamente la información del reporte. Podrá navegar entre ellos haciendo clic en la opción que desee consultar.