REPORTES Y BASE DE DATOS
En esta sección aprenderás a generar, consultar y analizar toda la información clave de tu empresa dentro del sistema.
Aquí encontrarás las herramientas necesarias para acceder a tus datos contables, comerciales y operativos de forma rápida, confiable y organizada 🧾💼.
- 👥 Generar Listado de Clientes
- 👥 Generar Listado de Proveedores
- Generar PDF talón de resumen
- Reporte Costos de Venta
- Reporte de Productos más vendidos
- Reportería Clientes
- 📋 Reportería LCR
- Visualizar cuentas por cobrar
- Visualizar cuentas por pagar
- Visualizar cheques
- 📊 Reportes de Pagos con Tarjetas de Crédito 💳
- 📊Reporte detallado de ventas con # de autorización
- REPORTES GENERALES
- Generar Reporte de Ventas por Productos/Servicios Facturados
- Generar Reporte de Ventas Netas
- Generar Reporte de Propinas
- Generar Reporte de Top Clientes por Recaudación
- Generar Reporte de Tipo de Cuentas
- Generar Reporte de Tipo de Servicio
- Generar Reporte de Ventas por Vendedor
- Generar Reporte de Comandas (Generadas/Anuladas/Reimpresas)
- Generar Reporte de Top Clientes por Frecuencia
- Generar Reporte de Items Quitados (Comandas Anuladas)
- Generar Reporte de Mudación Ítems/Cuentas
- Generar Reporte de PAX
- Generar Reporte Vendedor por Producto → Desglozado por Factura
- Generar Reporte Vendedor por Producto → Agrupado por Producto
- Generar Reporte Vendedor por Producto → Agrupado por Grupo
- Generar Reporte de Movimientos Ingresos/Egresos de Caja
- Generar Reporte de Total Recaudado por Tipo de Pago
- Generar Reporte de Total Recaudado en Tarjeta por Tipo de Banco
👥 Generar Listado de Clientes
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

Ir al módulo de clientes/proveedores
- Una vez seleccionado esto, aparecerá múltiples opciones ->seleccionamos "Clientes/Proveedores"
Generar listado de clientes
- Selecciona la opción "Clientes" y luego "Aceptar"

- Diríjase a la pestaña "General" y seleccione "Edición de empresas"


- FInalmente, se abrirá el listado de clientes, si desea exportalo, diríjase a la pestaña "Edición" y seleccione "Exportar a Excel"

👥 Generar Listado de Proveedores
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

Ir al módulo de clientes/proveedores
- Una vez seleccionado esto, aparecerá múltiples opciones ->seleccionamos "Clientes/Proveedores"
Generar listado de proveedores
- En la pantalla selecciones la opción "Proveedor"

- Luego diríjase a la pestalla General, y seleccione la opción "Edición Empresas"

- Finalmente en Edición, cli en "Exportar a Excel" para generar el listado de Proveedores.

Generar PDF talón de resumen
Ingreso de mercadería
- En el caso de tener varias bodegas seleccione a que bodega se va a realizar el ingreso, caso contrario seleccione bodega "Principal"

- En la opción "Documento" seleccione la opción "Ingreso de mercadería".

- Ingrese la información necesaria, como fecha, tipo y observación, poteriormente seleccione el/los items a ingresar en la barra de búsqueda

- Ingrese la cantidad y de ser necesario el costo, posteriormente de clic en el botón "Ingresar".

- En un sólo procedimiento puede realizar el ingreso de varios productos, vuelva a ingresar todos los items requeridos, el sistema mostrará el número de líneas y el número de items que van a ingresar en la parte inferior.

- Para guardar diríjase al menú "Edición" y seleccione la opción "Nuevo movimiento"

- Se mostrará una ventana con el mensaje "Desea crear comprobante", presione el botón "Si"

- Finalmente se mostrará un mensaje de confirmación.

Ingresar a ATS
- El usuario debe dirigirse al menú principal y seleccionar -> "Reportes"
- Posteriormente seleccione la opción "ATS"
- Al ingresar a ATS se mostrará la siguiente pantalla.
Generar PDF talón de resumen
- En la pantalla que muestra el sistema seleccione el año y mes del cual desea obtener la información.
- De clic en “Edición” y seleccione la opción “Exportar a PDF talón de Resumen”
- El archivo PDF generado se abre automáticamente.
Reporte Costos de Venta
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

Ingreso al módulo General
- Seleccione la pestaña reportes y luego la opción "General"
- Aparecerá la siguiente pantalla
Reporte de Costo de Venta
- En la parte derecha escoja la opción Costos de Ventas
- Complete los campos que necesita para la búsqueda, y clic en Actualizar
Reporte de Productos más vendidos
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

Ingreso al módulo General
- Seleccione la pestaña reportes y luego la opción "General"
- Aparecerá la siguiente pantalla
Reporte de productos más vendidos
- En la pantalla seleccione la pestaña de "Bodega"
- En Criterio, seleccione la opción "Productos más vendidos"

- Luego coloque las fechas de las que desea saber los productos más vendidos y clic en "Buscar"
- Finalmente se desplegará la lista de los productos más vendidos de las fechas indicadas.
Reportería Clientes
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

Ir al módulo cartera
- El usuario deberá seleccionar la opción "Contabilidad"
- Seleccione la opción "Cartera"
Reporte de clientes
- En el módulo de cartera, filtre los campos necesarios para obtener el reporte de los clientes

- Una vez colocados los filtros que necesita, dirijase a la pestaña Edicion, Estado de cuenta clientes y finalmente de clic en Exportar a Excel con campos adicionales

- El reporte se abrirá en un documento Excel

📋 Reportería LCR
Reporteria Lcr
- El reporte le indicará el item genérico totalizado, en este caso "GASESOSA COLA RETORNABLE" indica que se vendieron 10 gaseosas retornables

- Para conocer el detalle, debe observar los sabores de la gaseosas que le aparecerán con la terminación "*** Combo" y el precio en cero, en este caso el detalle de las 10 gaseosas retornables vendidas serían: 6 coca cola, 2 coca zero, 1 fanta, 1 sprite, y esto le da un total de las 10 gaseosas retornables.

Visualizar cuentas por cobrar
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

Ir al módulo cartera
- El usuario deberá seleccionar la opción "Contabilidad"
- Seleccione la opción "Cartera"
Visualizar cuentas por cobrar
- En el módulo de cartera, el usuario debe seleccionar el documento configurado para facturar, por ejemplo, en este caso: "FACTURA"

- Con ayuda de los filtros ubicados en la parte lateral izquierda, usted puede buscar comprobantes por: Cliente/Empresa, # de factura, fecha y tipo de pago.

- Finalmente, una vez que se haya colocado los parámetros de búsqueda, la información se mostrará en la parte central de la pantalla.

La opción "ESTADO" permite filtrar los documentos, puede visualizar todos, pendientes, cancelados, anulados, etc.
Visualizar cuentas por pagar
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

Ir al módulo cartera
- El usuario deberá seleccionar la opción "Contabilidad"
- Seleccione la opción "Cartera"
Visualizar cuentas por pagar
- En el módulo de cartera, el usuario debe seleccionar el documento "COMPRAS" o "TODAS LAS COMPRAS".

- Con ayuda de los filtros ubicados en la parte lateral izquierda, usted puede buscar comprobantes por: Proveedor/Empresa, # de factura, fecha y tipo de pago.

- Finalmente, una vez haya colocado los parámetros de búsqueda, la información se mostrará en la parte central de la pantalla.

La opción "ESTADO" permite filtrar los documentos, puede visualizar todos, pendientes, cancelados, anulados, etc.
Visualizar cheques
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

Ingreso a cheques
- El usuario debe seleccionar -> "Contabilidad"
- Posteriormente seleccione la opción "Cheques"
- Al ingresar a cheques se mostrará la siguiente pantalla.

Reporte de cheques
- En la opción "Documento" usted puede seleccionar si desea visualizar los cheques de compras o ventas.

-En la opción "Estado" puede filtrar los cheques por ejemplo si están posfechados, pagados, etc.

-Adicional el sistema cuenta con varios filtros para visualizar los cheques según los parámetros de búsqueda que usted ingrese.

-La información se mostrará en la parte central de la pantalla.
📊 Reportes de Pagos con Tarjetas de Crédito 💳
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- 📂 Ir a Reportes
Dentro del sistema, dirígete a la sección Reportes y luego selecciona General.
- 💳 Seleccionar Tarjetas de Crédito
En el menú del lado izquierdo, busca la opción Tarjetas de Crédito y haz clic sobre ella.
-
📅 Elegir el rango de fechas
Selecciona el rango de fechas que deseas consultar. -
🔍 Generar el reporte
Haz clic en el botón Buscar.
El sistema mostrará el reporte de pagos con tarjeta de crédito correspondiente a las fechas seleccionadas.
-
📤 Exportar a Excel
-
Haz clic en Edición.
-
Selecciona Exportar a Excel.
-
- ¡Listo! 🎉 El reporte se descargará en formato Excel para que puedas revisarlo o trabajarlo fácilmente.
📊Reporte detallado de ventas con # de autorización
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

-
📂 Dirígete al menú Reportes y selecciona la opción ATS
-
🗓️ En la Parte 1, coloca el año y mes que deseas visualizar
-
En Reporte detallado, elige la opción VENTAS 💰
-
✏️ Haz clic en Edición
-
📥 Selecciona Exportar a Excel
-
📊 Se descargará el Reporte detallado de ventas con número de autorización en formato Excel
REPORTES GENERALES
Generar Reporte de Ventas por Productos/Servicios Facturados
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

Ir al módulo de estadísticas
Seleccionar -> "Reportes"
- Dar clic en el módulo "Estadística"
Sacar reporte por items vendidos
- En la siguiente pantalla seleccione "Ventas" y "Productos/servicios facturados" para poder obtener el reporte
- Llene los demás campos de acuerdo a la necesidad del reporte, y clic en Buscar
- Aparecerá de la siguiente manera, para poder generar el reporte en Excel, clic en el ícono de excel que está señalado
Generar Reporte de Ventas Netas
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

Ir al módulo de estadísticas
- El usuario debe seleccionar -> "Reportes"
- Dar clic en el módulo "Estadísticas"
Sacar reporte de ventas totalizado
- Se mostrará la siguiente ventana:
- Para visualizar el total de ventas de una fecha determinada, elija desde y hasta que fecha desea visualizar la información, es importante que las 2 primeras opciones sean ventas y ventas netas como se ve en la imagen:
- La información del total de ventas se visualizará en la parte inferior derecha de la pantalla.
- Esto puede exportarlo a Excel haciendo clic en el logo de Excel.
- El reporte de ventas se visualiza en Excel
Sacar reporte de ventas detallado
- Para visualizar el detalle del reporte de ventas, debe dar doble clic sobre "Factura"
- Aparecerá el detalle del reporte, el cual puede exportar dando clic en el ícono de excel
Generar Reporte de Propinas
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Ingresamos al Módulo de Reportes → Estadísticas
- En la ventana siguiente, en el panel que se encuentra en la parte izquierda de su pantalla, buscamos y seleccionamos la opción Propinas Tarjetas
- En esta sección, seleccione el rango de fechas correspondiente al período que desea consultar para generar el reporte de propinas. Puede realizar la consulta por fecha específica, año/mes o cierre de caja. Además, en caso que aplique, seleccione el establecimiento y finalmente damos clic en Buscar.
- En la parte inferior de la pantalla, se mostrará el reporte generado. Si desea exportarlo a Excel, haga clic en el ícono de Excel.
- Finalmente el archivo Excel se abrirá de forma automática.
Generar Reporte de Top Clientes por Recaudación
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Ingresamos al Módulo de Reportes → Estadísticas
- En la ventana siguiente, en el panel que se encuentra en la parte izquierda de su pantalla, buscamos y seleccionamos la opción Top Clientes por Recaudación
- En esta sección, seleccione el rango de fechas correspondiente al período que desea consultar para generar el Top Clientes por Recaudación. Puede realizar la consulta por fecha específica, año/mes o cierre de caja. Además, en caso que aplique, seleccione el establecimiento y finalmente damos clic en Buscar.
- En la parte inferior de la pantalla, se mostrará el reporte generado. Si desea exportarlo a Excel, haga clic en el ícono de Excel.
- Finalmente el archivo Excel se abrirá de forma automática.
Generar Reporte de Tipo de Cuentas
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Ingresamos al Módulo de Reportes → Estadísticas
- En la ventana siguiente, en el panel que se encuentra en la parte izquierda de su pantalla, buscamos y seleccionamos la opción Tipo de Cuentas.
- En esta sección, seleccione el rango de fechas correspondiente al período que desea consultar para generar el reporte de tipo de cuentas. Puede realizar la consulta por fecha específica, año/mes o cierre de caja. Además, en caso que aplique, seleccione el establecimiento y finalmente damos clic en Buscar.
- Finalmente se mostrará el Reporte seleccionado en su pantalla.
Generar Reporte de Tipo de Servicio
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Ingresamos al Módulo de Reportes → Estadísticas
- En la ventana siguiente, en el panel que se encuentra en la parte izquierda de su pantalla, buscamos y seleccionamos la opción Tipo de Servicio
- En esta sección, seleccione el rango de fechas correspondiente al período que desea consultar para generar el reporte de tipo de servicio. Puede realizar la consulta por fecha específica, año/mes o cierre de caja. Además, en caso que aplique, seleccione el establecimiento y finalmente damos clic en Buscar.
- Finalmente en su pantalla mostrará el reporte seleccionado
Generar Reporte de Ventas por Vendedor
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Ingresamos al Módulo de Reportes → Estadísticas
- En la ventana siguiente, en el panel que se encuentra en la parte izquierda de su pantalla, buscamos y seleccionamos la opción Vendedor
- En esta sección, seleccione el rango de fechas correspondiente al período que desea consultar para generar el reporte de vendedor. Puede realizar la consulta por fecha específica, año/mes o cierre de caja. Además, en caso que aplique, seleccione el establecimiento y finalmente damos clic en Buscar.
- Finalmente en su pantalla mostrara el reporte seleccionado.
Generar Reporte de Comandas (Generadas/Anuladas/Reimpresas)
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Ingresamos al Módulo de Reportes → Estadísticas
- En la ventana siguiente, en el panel que se encuentra en la parte izquierda de su pantalla, buscamos y seleccionamos la opción Comandas (Generadas/Anuladas/Reimpresas)
- En esta sección, seleccione el rango de fechas correspondiente al período que desea consultar para generar el reporte de Comandas (Generadas/Anuladas/Reimpresas). Puede realizar la consulta por fecha específica, año/mes o cierre de caja. Además, en caso que aplique, seleccione el establecimiento y finalmente damos clic en Buscar.
- Finalmente en su pantalla se mostrara el reporte seleccionado
Generar Reporte de Top Clientes por Frecuencia
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Ingresamos al Módulo de Reportes → Estadísticas
- En la ventana siguiente, en el panel que se encuentra en la parte izquierda de su pantalla, buscamos y seleccionamos la opción Top Clientes por Frecuencia
- En esta sección, seleccione el rango de fechas correspondiente al período que desea consultar para generar el reporte de Top Clientes por Frecuencia. Puede realizar la consulta por fecha específica, año/mes o cierre de caja. Además, en caso que aplique, seleccione el establecimiento y finalmente damos clic en Buscar.
- En la parte inferior de la pantalla, se mostrará el reporte generado. Si desea exportarlo a Excel, haga clic en el ícono de Excel.
- Finalmente el archivo Excel se abrirá de forma automática.
Generar Reporte de Items Quitados (Comandas Anuladas)
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Ingresamos al Módulo de Reportes → Estadísticas
- En la ventana siguiente, en el panel que se encuentra en la parte izquierda de su pantalla, buscamos y seleccionamos la opción Ítems Quitados (Comandas Anuladas)
- En esta sección, seleccione el rango de fechas correspondiente al período que desea consultar para generar el reporte de comandas anuladas. Puede realizar la consulta por fecha específica, año/mes o cierre de caja. Además, en caso que aplique, seleccione el establecimiento y finalmente damos clic en Buscar.
- Finalmente en su pantalla podrá observar el reporte seleccionado
Generar Reporte de Mudación Ítems/Cuentas
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Ingresamos al Módulo de Reportes → Estadísticas
- En la ventana siguiente, en el panel que se encuentra en la parte izquierda de su pantalla, buscamos y seleccionamos la opción Mudación Ítems/Cuentas
- En esta sección, seleccione el rango de fechas correspondiente al período que desea consultar para generar el reporte de mudación de ítems/cuentas. Puede realizar la consulta por fecha específica, año/mes o cierre de caja. Además, en caso que aplique, seleccione el establecimiento y finalmente damos clic en Buscar.
- Finalmente en su pantalla se mostrará el reporte seleccionado
Generar Reporte de PAX
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Ingresamos al Módulo de Reportes → Estadísticas
- En la ventana siguiente, en el panel que se encuentra en la parte izquierda de su pantalla, buscamos y seleccionamos la opción PAX
- En esta sección, seleccione el rango de fechas correspondiente al período que desea consultar para generar el reporte de PAX. Puede realizar la consulta por fecha específica, año/mes o cierre de caja. Además, en caso que aplique, seleccione el establecimiento y finalmente damos clic en Buscar.
- En la parte inferior de la pantalla, se mostrará el reporte generado. Si desea exportarlo a Excel, haga clic en el ícono de Excel.
- Finalmente el archivo Excel se abrirá de forma automática.
Generar Reporte Vendedor por Producto → Desglozado por Factura
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Ingresamos al Módulo de Reportes → Estadísticas
- En la ventana siguiente, en el panel que se encuentra en la parte izquierda de su pantalla, buscamos y seleccionamos la opción Vendedor por Producto → Desglozado por Factura
- En esta sección, seleccione el rango de fechas correspondiente al período que desea consultar para generar el reporte de productos por vendedor. Puede realizar la consulta por fecha específica, año/mes o cierre de caja. Además, en caso que aplique, seleccione el establecimiento y finalmente damos clic en Buscar.
- Finalmente en su pantalla podrá observar el reporte seleccionado
Generar Reporte Vendedor por Producto → Agrupado por Producto
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Ingresamos al Módulo de Reportes → Estadísticas
- En la ventana siguiente, en el panel que se encuentra en la parte izquierda de su pantalla, buscamos y seleccionamos la opción Vendedor por Producto → Agrupado por Producto
- En esta sección, seleccione el rango de fechas correspondiente al período que desea consultar para generar el reporte de vendedor por productos agrupado por producto. Puede realizar la consulta por fecha específica, año/mes o cierre de caja. Además, en caso que aplique, seleccione el establecimiento y finalmente damos clic en Buscar.
- Finalmente en su pantalla podrá observar el reporte seleccionado
Generar Reporte Vendedor por Producto → Agrupado por Grupo
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Ingresamos al Módulo de Reportes → Estadísticas
- En la ventana siguiente, en el panel que se encuentra en la parte izquierda de su pantalla, buscamos y seleccionamos la opción Vendedor por Producto → Agrupado por Grupo
- En esta sección, seleccione el rango de fechas correspondiente al período que desea consultar para generar el reporte de Vendedor por producto, agrupado por grupo. Puede realizar la consulta por fecha específica. Además, en caso que aplique, seleccione el establecimiento y finalmente damos clic en Buscar.
- Finalmente en su pantalla podrá observar el reporte seleccionado
Generar Reporte de Movimientos Ingresos/Egresos de Caja
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Ingresamos al Módulo de Reportes → Estadísticas
- En la ventana siguiente, en el panel que se encuentra en la parte izquierda de su pantalla, buscamos y seleccionamos la opción Movimientos Ingresos/Egresos de Caja
- En esta sección, seleccione el rango de fechas correspondiente al período que desea consultar para generar el reporte de movimientos de caja. Puede realizar la consulta por fecha específica, año/mes o cierre de caja. Además, en caso que aplique, seleccione el establecimiento y finalmente damos clic en Buscar.
- Finalmente, en su pantalla podrá observar el reporte seleccionado.
Generar Reporte de Total Recaudado por Tipo de Pago
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Ingresamos al Módulo de Reportes → Estadísticas
- En la ventana siguiente, en el panel que se encuentra en la parte izquierda de su pantalla, buscamos y seleccionamos la opción Total Recaudado por Tipo de Pago
- En esta sección, seleccione el rango de fechas correspondiente al período que desea consultar para generar el reporte de total recaudado por tipo de pago. Puede realizar la consulta por fecha específica, año/mes o cierre de caja. Además, en caso que aplique, seleccione el establecimiento y finalmente damos clic en Buscar.
- En la parte inferior de la pantalla, se mostrará el reporte generado. Si desea exportarlo a Excel, haga clic en el ícono de Excel.
- Finalmente el archivo Excel se abrirá de forma automática.
Generar Reporte de Total Recaudado en Tarjeta por Tipo de Banco
🔒 Ingreso al sistema
-Para empezar, inicia el programa Neola en tu ordenador e ingresa el usuario y contraseña proporcionado por tu técnico.
Haz clic en Ingresar
-Una vez en la pantalla principal, selecciona el ícono de Menú en la parte superior izquierda.

- Ingresamos al Módulo de Reportes → Estadísticas
- En la ventana siguiente, en el panel que se encuentra en la parte izquierda de su pantalla, buscamos y seleccionamos la opción Total Recaudado en Tarjeta por Tipo de Banco
- En esta sección, seleccione el rango de fechas correspondiente al período que desea consultar para generar el reporte de total de recaudo en tarjeta por tipo de banco. Puede realizar la consulta por fecha específica, año/mes o cierre de caja. Además, en caso que aplique, seleccione el establecimiento y finalmente damos clic en Buscar.
- Finalmente en su pantalla podrá observar el reporte seleccionado